tiny ‘n’ smart
database layer

Odkazy: dibi | API reference

Oznámení

Omlouváme se, provoz fóra byl ukončen

MySql version pro použití dibi

před 8 lety

Clint
Člen | 6

Měl bych jeden dotaz, bohužel jsem jej na fóru nenašel, jakou minimální verzi musí mít MySQL, aby bylo možné použít dibi.

Díky

Editoval Clint (22. 6. 2011 13:51)

před 7 lety

David Grudl
Nette Core | 6822

MySQL 4.1